Перейти к содержанию
Искать в
  • Ещё...
Поиск результатов, которые содержат...
Поиск результатов в...
  • 0
Авторизация  
ink4nt

Пропадают ресурсы

Вопрос

Я поставил на автокрафт 50к иридия и просто пропало железо. Спустя время ставлю на автокрафт 1.7к композита и снова продали ресурсы...
Помогите с решением этой проблемы и по возможности востоновите ресурсы
Играю на technomagic#1

Изменено пользователем ink4nt

Поделиться сообщением


Ссылка на сообщение

Рекомендуемые сообщения

  • 0

Баги с ае2 я уже сам года 1,5 наблюдаю, иногда они в 0 пропадают(ресы), иногда где-то застривают в мехах

Проблема мода

Поделиться сообщением


Ссылка на сообщение
  • 0
24 минуты назад, ink4nt сказал:

Я поставил на автокрафт 50к иридия и просто пропало железо. Спустя время ставлю на автокрафт 1.7к композита и снова продали ресурсы...
Помогите с решением этой проблемы и по возможности востоновите ресурсы

Хоть бы написал на каком сервере это произошло

Поделиться сообщением


Ссылка на сообщение
  • 0
Админ

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Кто в онлайне   49 • 3 игрока, 0 анонимных, 46 гостей (Посмотреть всех)

  • Статистика активности

    3394
    Всего на форуме
    8618
    Максимум онлайн
    Sparrowchik
    Последний новичок
    Sparrowchik
    Регистрация
×
×
  • Создать...